Pasar al contenido principal

Seguridad relacionada con los productos Canon (Vulnerabilidad de Apache Log4j)

Recientemente, Apache Software Foundation reveló una vulnerabilidad de Apache Log4j (CVE -2021 -44228), que podría permitir a un atacante ejecutar código arbitrario de forma remota.

Luego de nuestra investigación interna, hemos confirmado que no afecta a los productos y servicios desarrollados y fabricados por Canon Inc.

Se publicará información adicional en esta página según sea necesario.